Плохо заводится мерседес gl

Плохо заводится мерседес gl

Прошу помощи , может кто нибудь сталкивался с такой проблемой .
Владею уже пять лет ГЛ 450 в 164 кузове 2006 года выпуска , за всё время ни чего подобного не было .
Ситуация следующая; Машина заводилась всё время без проблем , пришел в гараж утром стал заводить машину она завелась, но как то трудно, складывалось впечатление что подсажен аккумулятор , далее в течении дня ситуация оставалась такая же , двигатель заводился с натяжкой как аккумулятор вот вот умрёт, были моменты , что двигатель делал пару оборотов и всё, но через минут 10-15 с натяжкой заводился. В этот день было запланированно замена цепи, машину отдал в сервис вечером . Цепь поменяли , я купил новый аккум с надеждой , что проблема уйдет, но и на новом аккумуляторе проблема не ушла , машина так же вела себя. Аккум вернул обратно , свой на диагностику , диагностика показала аккум жить будет , но немного разряжен.
Мастер проверил все соединения на окисляемость и т.д., ни чего не выявил, сняли стартер , в нем была грязь всё почистили , видимых проблем со стартером не было видно , поставили обратно на машину , проблема осталась , сняли снова стартер , поменяли в нём на новое втягивающие , поставили на авто, первоначально проблема ушла машина заводилась хорошо , мастер позвонил мне- всё готово приезжай заберай.
Я утром приехал за машиной , (машина ночевала на улице , ночью температура воздуха была -15 -20) , сам завёл машину , машина завелась как раньше без каких либо проблем.
Прогрел, проехал 10 км , остановился заглушил играло радио , в заглушенном состоянии авто простояло около 10 минут , при заводке авто проблема снова появилась , двигатель очень неохотно крутился ( как при севшем аккумуляторе) но завёлся, проехал с километр , заглушил авто , при попутке завести автомобиль не завёлся, завёлся только при прикуривании от другого авто. Доехал до сервиса , там то же хватило завестись на один раз , за тем с дополнительным аккумулятором.

Сервис причину установить не может, оправляет к электрику к официалам . Пообщавшись с электриком ( знаю лично) вразумительного ни чего не услышал .
Прошу помощи, может кто нибудь сталкивался с этой проблемой.

Прошу помощи , может кто нибудь сталкивался с такой проблемой .
Владею уже пять лет ГЛ 450 в 164 кузове 2006 года выпуска , за всё время ни чего подобного не было .
Ситуация следующая; Машина заводилась всё время без проблем , пришел в гараж утром стал заводить машину она завелась, но как то трудно, складывалось впечатление что подсажен аккумулятор , далее в течении дня ситуация оставалась такая же , двигатель заводился с натяжкой как аккумулятор вот вот умрёт, были моменты , что двигатель делал пару оборотов и всё, но через минут 10-15 с натяжкой заводился. В этот день было запланированно замена цепи, машину отдал в сервис вечером . Цепь поменяли , я купил новый аккум с надеждой , что проблема уйдет, но и на новом аккумуляторе проблема не ушла , машина так же вела себя. Аккум вернул обратно , свой на диагностику , диагностика показала аккум жить будет , но немного разряжен.
Мастер проверил все соединения на окисляемость и т.д., ни чего не выявил, сняли стартер , в нем была грязь всё почистили , видимых проблем со стартером не было видно , поставили обратно на машину , проблема осталась , сняли снова стартер , поменяли в нём на новое втягивающие , поставили на авто, первоначально проблема ушла машина заводилась хорошо , мастер позвонил мне- всё готово приезжай заберай.
Я утром приехал за машиной , (машина ночевала на улице , ночью температура воздуха была -15 -20) , сам завёл машину , машина завелась как раньше без каких либо проблем.
Прогрел, проехал 10 км , остановился заглушил играло радио , в заглушенном состоянии авто простояло около 10 минут , при заводке авто проблема снова появилась , двигатель очень неохотно крутился ( как при севшем аккумуляторе) но завёлся, проехал с километр , заглушил авто , при попутке завести автомобиль не завёлся, завёлся только при прикуривании от другого авто. Доехал до сервиса , там то же хватило завестись на один раз , за тем с дополнительным аккумулятором.

Сервис причину установить не может, оправляет к электрику к официалам . Пообщавшись с электриком ( знаю лично) вразумительного ни чего не услышал .
Прошу помощи, может кто нибудь сталкивался с этой проблемой.

Источник: www.benzclub.ru